
 <!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"/><meta http-equiv="Cache-control" content="public"><meta charset="UTF-8"/><meta name="theme-color" content="#bd1515" /><meta name="copyright" content="Lokmat Media Pvt Ltd" /><link rel="canonical" href="/technology/study-finds-how-stress-can-damage-movement-centres-in-brain/" hreflang="en"/><link rel="dns-prefetch" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="preconnect" href="https://d3pc1xvrcw35tl.cloudfront.net"><link rel="publisher" href="https://plus.google.com/116364843969531095530"/><link rel="preload" as="style" href="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/css/lokmat-responsive-articles-v0.16.css" /><link rel="preload" as="image" href="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/lokmattimes-logo-mobile-v0.2.png" /><link rel="preload" as="image" href="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/google-news-icon-white-v0.1.svg" /><link rel="preload" as="image" href="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/google-news-icon-v0.1.svg" /><link rel="preload" as="image" href="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/mobile-sprite-v0.2.png?v0.5" /><link rel="preload" as="image" href="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/favicon-v0.1.ico" /><link rel="preload" as="image" href="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/downloadApp-logo-english-v0.1.png" /><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,minimum-scale=1.0,user-scalable=no"/><link rel="shortcut icon" href="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/favicon-v0.1.ico" type="image/x-icon"/><title>Study finds how stress can damage movement centres in brain | www.lokmattimes.com</title><meta name="description" content="Study finds how stress can damage movement centres in brain: According to the conclusion of a recent study at the University of Bonn, stress seems to have a negative effect on the learning of movements.. Get all latest entertainment &amp; viral stories on www.lokmattimes.com"/><meta name="keywords" content="`translational psychiatry,University of bonn,Valentin stein,Translational Psychiatry,University of Bonn,Valentin Stein"/><meta name="news_keywords" content="`translational psychiatry,University of bonn,Valentin stein,Translational Psychiatry,University of Bonn,Valentin Stein"/><meta property="fb:app_id" content=""/><meta property="fb:pages" content="104663834331526"/><link rel="amphtml" href="https://www.lokmattimes.com/technology/study-finds-how-stress-can-damage-movement-centres-in-brain/amp/" ><link rel="shortlink" type="text/html" href="https://lokmatshorts.page.link/hNT26cjwTXi6YdfCA"/><meta property="article:published_time" content="2022-03-13T22:28:09Z" /><meta property="article:modified_time" content="2022-03-13T22:35:08Z" /><meta property="article:author" content="/author/ani/" /><meta property="article:section" content="Technology" /><meta property="article:tag" content="`translational psychiatry"/><meta property="article:tag" content="University of bonn"/><meta property="article:tag" content="Valentin stein"/><meta property="article:tag" content="Translational Psychiatry"/><meta property="og:type" content="article" /><meta property="og:title" content="Study finds how stress can damage movement centres in brain | www.lokmattimes.com" /><meta property="og:description" content="Study finds how stress can damage movement centres in brain: According to the conclusion of a recent study at the University of Bonn, stress seems to have a negative effect on the learning of movements.. Get all latest entertainment &amp; viral stories on www.lokmattimes.com" /><meta property="og:url" content="https://www.lokmattimes.com/technology/study-finds-how-stress-can-damage-movement-centres-in-brain/" /><meta property="og:image" content="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/686x514/44444444444444r3ewrrrrrrrrrrrrrr2021111309555620211117131217202203120014502022_PHDPlQu_202203.jpg" /><meta property="og:image:url" content="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/686x514/44444444444444r3ewrrrrrrrrrrrrrr2021111309555620211117131217202203120014502022_PHDPlQu_202203.jpg"/><meta property="og:locale" content="en" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="686" /><meta property="og:image:height" content="514" /><meta property="og:site_name" content="Lokmat English" /><meta property="og:see_also" content="https://www.lokmattimes.com/"><meta property="og:updated_time" content="2022-03-13T22:36:09+05:30" /><meta name="twitter:title" content="Study finds how stress can damage movement centres in brain | www.lokmattimes.com"/><meta name="twitter:description" content="Study finds how stress can damage movement centres in brain: According to the conclusion of a recent study at the University of Bonn, stress seems to have a negative effect on the learning of movements.. Get all latest entertainment &amp; viral stories on www.lokmattimes.com"/><meta name="twitter:image" content="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/686x514/44444444444444r3ewrrrrrrrrrrrrrr2021111309555620211117131217202203120014502022_PHDPlQu_202203.jpg"/><meta name="twitter:image:alt" content="Study finds how stress can damage movement centres in brain | www.lokmattimes.com"/><meta name="twitter:url" content="https://www.lokmattimes.com/technology/study-finds-how-stress-can-damage-movement-centres-in-brain/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="www.lokmattimes.com"/><meta name="twitter:creator" content="@LokmatNewsEng"/><meta name="twitter:player" content=""/><meta name="twitter:player:width" content="480"/><meta name="twitter:player:height" content="270"/><meta name="twitter:app:name:iphone" content="Lokmat - Latest News in Hindi & Marathi"/><meta name="twitter:app:id:iphone" content="843699873"/><meta name="twitter:app:name:ipad" content="Lokmat - Latest News in Hindi & Marathi"/><meta name="twitter:app:id:ipad" content="843699873"/><meta name="twitter:app:name:googleplay" content="Lokmat - Latest News in Hindi & Marathi"/><meta name="twitter:app:id:googleplay" content="com.lokmat.app"/><script type="application/ld+json">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</script><script type="application/ld+json"> { "@context" : "https://schema.org", "@type": "WebPage", "description": "According to the conclusion of a recent study at the University of Bonn, stress seems to have a negative effect on the learning of movements." , "url":"https://www.lokmattimes.com/technology/study-finds-how-stress-can-damage-movement-centres-in-brain/", "name": "Study finds how stress can damage movement centres in brain" }</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.lokmattimes.com/", "potentialAction": { "@type": "SearchAction", "target": "https://www.lokmattimes.com/search/?text={search_term_string}&searchtext={search_term_string}", "query-input": "required name=search_term_string" } } </script><script type="application/ld+json">{ "@context" : "https://schema.org", "@type" : "Organization", "name" : "Lokmat News ", "url" : "https://www.lokmattimes.com/", "legalName": "Lokmat Media Private Limited", "logo": { "@type": "ImageObject", "url": "https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/lokmattimes-logo-v0.3.png", "width": 224, "height": 59 }}</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.lokmattimes.com/", "@type": "WebPage", "name": "Home", "image": "https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/lokmattimes-logo-v0.3.png" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.lokmattimes.com/technology/", "@type": "WebPage", "name": "Technology", "image": "https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/lokmattimes-logo-v0.3.png" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://www.lokmattimes.com/technology/study-finds-how-stress-can-damage-movement-centres-in-brain/", "@type": "WebPage", "name": "Study finds how stress can damage movement centres in brain", "image": "feedImages/2022/03/44444444444444r3ewrrrrrrrrrrrrrr2021111309555620211117131217202203120014502022_PHDPlQu.jpg" } } ] } </script><link rel="prev" href="https://www.lokmattimes.com/technology/youtube-begins-rolling-out-transcription-feature-to-the-android-app/"/><script> var izqOptions = ["userProfile",{"add":{ "Category":["technology"]} }];</script><link rel='stylesheet' type='text/css' href='https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/css/lokmat-responsive-articles-v0.16.css'/><script> var pagevar = ""; var pagevar = ["technology"]; var pagetype = "" ; var width = window.innerWidth || document.documentElement.clientWidth; </script><style> body, body *{font-family:sans-serif;} :root { --adbgclr: #f3f3f3; } .article-body .articlefeatured img{display:none;} .inarticleAd{margin:0px auto; width:300px; height:250px; text-align:center; background:var(--adbgclr);} @media screen and (max-width:768px){ .imgplaceholder{background:#ccc; width:100vw; height:calc(100vw / 4 * 3 + 0px)} #headerBanner{width:300px; height:250px; background:var(--adbgclr); overflow:hidden; margin:10px auto 10px;} .article-contentPhoto figure .imgplaceholder{width:calc(100vw - 20px); height:calc((100vw - 20px) / 4 * 3 + 0px); display:block;} .article-contentPhoto figure .imgwrp img{display:none;} } @media screen and (min-width:1016px){ .imgplaceholder{background:#ccc; width:685px; height:calc(685px / 4 * 3 + 0px)} #headerBanner{width:1016px; height:90px; background:var(--adbgclr); overflow:hidden; margin:10px auto;} .rhs-ad{width:300px; height:250px; background:var(--adbgclr); overflow:hidden; text-align: center;} .article-taboola{display:none;} .article-contentPhoto figure .imgplaceholder{width:665px; height:calc(665px / 4 * 3 + 0px); display:block;} .article-contentPhoto figure .imgwrp img{display:none;} } </style><script src="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/js/jquery.min-v0.1.js" type="application/javascript"></script><script>var _GET=(function(){var _get={};var re=/[?&]([^=&]+)(=?)([^&]*)/g;while(m=re.exec(location.search)) _get[decodeURIComponent(m[1])]=(m[2]=="="?decodeURIComponent(m[3]):true);return _get;})();var fromLokmatApp=false;fromLokmatApp=(_GET["LokmatApp"])?true:false;window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga("create", "UA-51033392-7", "lokmattimes.com");if(fromLokmatApp){ga("set","campaignSource","LokmatApp");ga("set","campaignMedium","referral");ga("set","campaignName","LokmatApp");ga("send","pageview",window.location.pathname);}else{ga("send","pageview");}</script><script async src="https://www.google-analytics.com/analytics.js"></script><script>var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "22995154" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=22995154&cv=2.0&cj=1" /></noscript><script>var clientip="116.50.78.126:47436"; var device = "mobile"; </script></head><body id ="articlePage"><div class="gutter-ad right"></div><div class="gutter-ad left"></div><div id="beforehead-desktop"></div><div class="blackout-window hide"></div><!-- Header starts here --><header><div class="download-strip"><!--div class="update-weather"><div class="current-city"><i class="mobile-sprite city-footer"></i><span>City</span></div><span class="mobile-sprite weather-status-icon"></span><span class="city-temp">28</span></div--></div><div class="header-strip"><aside class="header-left"><div class="hamburger"><span></span><span></span><span></span></div><p class="logo-wrapper"><a href="/" title="Lokmat News English"><img src="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/lokmattimes-logo-mobile-v0.2.png" title="Lokmat News English" alt="Lokmat News English"></a></p></aside><aside class="header-right"><!--span><i class="mobile-sprite not-icon"><i class="not-numbers"></i></i></span><span class="mobile-sprite user-icon"></span--><div class="update-weather"><div class="current-city"><i class="mobile-sprite city-header"></i><span>City</span></div></div><!--span class="mobile-sprite search-icon"></span--></aside><a target="_blank" id="googlenews-header" href="https://news.google.com/s/CAoiKENCSVNHQWdNYWhRS0VtVnVaMnhwYzJndWJHOXJiV0YwTG1OdmJTZ0FQAQ?sceid=IN:en&r=7&oc=1" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/google-news-icon-white-v0.1.svg"></a></div><section id="header_drawer" class="lkm-overlay hide"><div id="parimary_drawer" class=""><div class="drawer-head"><!-- <a class="brand-logo" href="/"><img src="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/lokmattimes-logo-mobile-v0.2.png" title="Lokmat News English" alt="Lokmat News English"></a> --><a class="brand-logo" href="/"></a><p class="switch-lang"><a title="Lokmat News Marathi" href="https://www.lokmat.com/">Marathi</a> | <a title="Lokmat News Hindi" href="https://www.lokmatnews.in/">Hindi</a></p><span class="mobile-sprite drawer-close"></span></div><!-- <div class="drawer-login"><p class="welcome-user"><i class="mobile-sprite user-grey"></i><span>Hello, Lokmat Reader</span></p><button id="drawer_login" class="red" value="Sign in">Sign in</button></div> --><div class="app-strip"><a class="download-lhs download-app" href="https://www.lokmattimes.com/install_app.htm?utm_source=www.lokmattimes.com&utm_medium=mobile_app_header_android" target="_blank"><i class="mobile-sprite mobile-icon"></i><span>Download App</span></a><a class="download-rhs epaper-head" href="http://epaper.lokmat.com/lokmattimes/?utm_source=www.lokmattimes.com&utm_medium=top-head" target="_blank"><i class="mobile-sprite epaper-icon-black"></i><span>Epaper</span></a></div><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/lokmatnewsenglish" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsEng" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewsenglish/?hl=en" target="_blank" rel="noopener"></a></p><a target="_blank" id="googlenews-header-mobile" href="https://news.google.com/s/CAoiKENCSVNHQWdNYWhRS0VtVnVaMnhwYzJndWJHOXJiV0YwTG1OdmJTZ0FQAQ?sceid=IN:en&r=7&oc=1" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/lt/assets/images/google-news-icon-v0.1.svg"></a></aside><div class="drawer-list"><h3 class="imp"><a href="/"><i class="mobile-sprite home-icon"></i><span>Home</span></a></h3><h3 data-subhead="subhead-city"><a href="javascript:void(0);" ><i class="mobile-sprite city-icon "></i><span>City</span></a></h3><h3><a href="/latest-news/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite latest-news-icon "></i><span>Latest News</span></a></h3><h3><a href="/cricket/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite cricket-icon ipl-2020-icon"></i><span>Cricket</span></a></h3><h3><a href="/national/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite national-icon "></i><span>National</span></a></h3><h3><a href="/international/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite international-icon "></i><span>International</span></a></h3><h3><a href="/maharashtra/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite maharashtra-icon "></i><span>Maharashtra</span></a></h3><h3><a href="/aurangabad/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite aurangabad-icon city-icon"></i><span>Aurangabad</span></a></h3><h3><a href="/nagpur/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite nagpur-icon city-icon"></i><span>Nagpur</span></a></h3><h3><a href="/elections/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite election-icon "></i><span>Election 2022</span></a></h3><h3><a href="/entertainment/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite entertainment-icon "></i><span>Entertainment</span></a></h3><h3><a href="/photos/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite photos-icon "></i><span>Photos</span></a></h3><h3><a href="/business/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite business-icon "></i><span>Business</span></a></h3><h3><a href="/technology/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite technology-icon "></i><span>Technology</span></a></h3><h3><a href="/sports/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite sports-icon "></i><span>Sports</span></a></h3><h3><a href="/lifestyle/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite lifestyle-icon "></i><span>Lifestyle</span></a></h3><h3><a href="/social-viral/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite social-viral-icon "></i><span>Social Viral</span></a></h3><h3><a href="/health/?utm_source=www.lokmattimes.com&utm_medium=hamburger-menu" ><i class="mobile-sprite health-icon "></i><span>Health</span></a></h3></div></div><div class="subdrawer hide" id="subhead-city"><div class="subdrawer-head"><p class="subdrawer-title"><a href ="javascript:void(0);">City</a></p><span id="close_subdrawer" class="mobile-sprite right-arrow"></span></div></div></section></header><div id="LokmatDesktop1x1"></div><div id="LokmatFloterDesktop1x1"></div><style>#LokmatFloterDesktop1x1{height:0px;}</style><div id="beforehead"></div><section class="mainContainer articleWrap"><section class="infinite-article" data-url="https://www.lokmattimes.com/technology/study-finds-how-stress-can-damage-movement-centres-in-brain/" data-article-id="474114"><link rel="prev" href="https://www.lokmattimes.com/technology/youtube-begins-rolling-out-transcription-feature-to-the-android-app/"/><title>Study finds how stress can damage movement centres in brain www.lokmattimes.com</title><meta name="keywords" content="`translational psychiatry,University of bonn,Valentin stein,Translational Psychiatry,University of Bonn,Valentin Stein"/><article class="article-body"><h1 class="article-head">Study finds how stress can damage movement centres in brain</h1><p class="publisher"> By <a href="/author/ani/">ANI</a> | Published: <span class="published-time">March 13, 2022 10:28 PM</span><span class="hide" id="datePublished">2022-03-13T22:28:09+5:30</span><span class="hide" id="dateModified">2022-03-13T22:35:08+5:30</span></p><h2 class="article-description">According to the conclusion of a recent study at the University of Bonn, stress seems to have a negative effect on the learning of movements.</h2><figure class="articlefeatured"><div class="imgplaceholder"></div><img src="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/420x315/44444444444444r3ewrrrrrrrrrrrrrr2021111309555620211117131217202203120014502022_PHDPlQu_202203.jpg" alt="Study finds how stress can damage movement centres in brain | Study finds how stress can damage movement centres in brain" title="Study finds how stress can damage movement centres in brain | Study finds how stress can damage movement centres in brain"><figcaption><h2>Study finds how stress can damage movement centres in brain</h2></figcaption></figure><div class="articleShare"><span data-share="facebook" class="artShrIcn fb"></span><span data-share="twitter" class="artShrIcn tw"></span><span data-share="whatsapp" class="artShrIcn wt"></span><span data-share="telegram" class="artShrIcn tele"></span><span id="nativaShare" data-share="" class="artShrIcn native"></span><a target="_blank" href="https://news.google.com/s/CAoiKENCSVNHQWdNYWhRS0VtVnVaMnhwYzJndWJHOXJiV0YwTG1OdmJTZ0FQAQ?sceid=IN:en&r=7&oc=1" id="googleNews" data-share="googlenews"><img src="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/images/google-news-icon-v0.1.svg"></a><span class="artShrIcn nextArticle">Next <i></i></span></div><div id="headerBanner" class="articlePage"></div><div class="article-content"><div class="article-contentText"><p> According to the conclusion of a recent study at the University of Bonn, stress seems to have a negative effect on the learning of movements.</p><p>According to the study that appeared in the journal 'Translational Psychiatry', the neurons of rodents lose some of their contact with other neurons after stress.</p><div id="inArticle1" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center;"></div><p>The animals also developed motor deficits. The results may be useful for earlier diagnosis and improved therapy of stress-related diseases such as depression. They also document that stress leaves traces in the brain-- possibly permanent ones.</p><p>Chronically stressed people often show abnormalities in their motor skills, such as poorer fine motor control. However, how these symptoms occur has hardly been studied so far.</p><div id="inArticle2" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center;"></div><p>"We investigated this question in our study," explained Prof. Dr Valentin Stein from the Institute of Physiology II at the University of Bonn.</p><p>The researchers used mice as experimental animals, some of which they exposed to a stressful situation for a few days. Meanwhile, they used a special microscopy method to take pictures of the rodents' brains. They focused on parts of the cerebral cortex responsible for motor control and learning new movements.</p><div id="inArticle3" class="inarticleAd" style="margin:0px auto; width:300px; height:250px; text-align:center;"></div><p>"With our method, it is possible to observe one and the same neuron at different points in time," said Dr Anne-Kathrin Gellner, a physician at the Department of Psychiatry and Psychotherapy at Bonn University Hospital. "We can therefore see whether and how it changes as a result of stress."</p><p>In fact, the researchers came across a conspicuous feature: after the stressful situation, the neurons studied lost some of their synapses-- these are the contacts to other nerve cells. During learning processes, new synapses are usually formed or existing ones are strengthened. Instead, the stressed rodents lost up to 15 per cent of their contacts.</p><!-- break-4 --><p>At the same time, the animals developed motor learning deficits. For example, they had to try to grasp a food pellet with one paw and transport it into their mouths. In the wild, mice use both paws to do this, so they had to relearn this skill.</p><p>The non-stressed control group achieved a success rate of 30 per cent after five days. The stressed rodents, however, only managed to take the food in every tenth attempt.</p><!-- break-5 --><p>Mice vary in their sensitivity to stress. Some of them hardly develop any abnormalities after a few days of stress -- they are considered resilient. Surprisingly, these robust animals had similar difficulties as their more sensitive peers in learning to grasp with one hand.</p><p>"It is, therefore, possible that motor tests are very suitable for detecting stress-related disorders such as depression before other symptoms become apparent," hoped Prof. Valentin Stein.</p><!-- break-6 --><p>Even in resilient animals, moreover, the number of synapses decreased after the stress event. Unlike their stress-sensitive peers, however, the affected neurons recovered: after one and a half weeks, the number of synapses was again similar to that before the stress event and comparable to that in non-stressed control animals.</p><p>"Nevertheless, it may well be that psychological stress also leaves permanent traces on them if it is too long or too frequent," worried Stein, who is also a member of the Transdisciplinary Research Area (TRA) 'Life and Health'.</p><!-- break-7 --><p>The researchers also have clues as to what triggers the loss of synapses: Certain immune cells, the microglia, were activated in the rodents' brains. They belong to the so-called phagocytes and can, for example, digest pathogens or defective cells. It is possible that they are "switched on" by stress and then attack the contact sites.</p><p>The research group also examined the fluid that washes around the brain and spinal cord. They found certain proteins that can normally be detected there in neurodegenerative diseases such as Parkinson's or Alzheimer's.</p><!-- break-8 --><p>"We, therefore, believe that stress-related psychiatric diseases such as depression are also associated with the degradation of neurons. Accordingly, long-term stress-- to which children are increasingly exposed-- can potentially cause serious damage to the brain," said Dr Gellner. </p><p>( With inputs from ANI )</p><p>Disclaimer: This post has been auto-published from an agency feed without any modifications to the text and has not been reviewed by an editor</p><!-- break-9 --><a class="fadeout" id="openinApp" href="https://www.lokmattimes.com/install_app.htm?utm_source=www.lokmattimes.com&utm_medium=open_in_app&launch_url=https://www.lokmattimes.com/technology/study-finds-how-stress-can-damage-movement-centres-in-brain/"">Open in app</a></div></div></div><div class="social-share"><span class="share-title">Share:</span><a data-share="whatsapp" href="#" class="mobile-sprite wt"></a><a data-share="facebook" href="#" class="mobile-sprite fb"></a><a data-share="twitter" href="#" class="mobile-sprite tw"></a><a data-share="linkedin" href="#" class="mobile-sprite in"></a><a data-share="email" href="#" class="mobile-sprite mail"></a><a data-share="telegram" href="#" class="mobile-sprite tg"></a><a target="_blank" data-share="" id="googlenews-bottom" href="https://news.google.com/s/CAoiKENCSVNHQWdNYWhRS0VtVnVaMnhwYzJndWJHOXJiV0YwTG1OdmJTZ0FQAQ?sceid=IN:en&r=7&oc=1" ><img src="https://d3pc1xvrcw35tl.cloudfront.net/ln/assets/images/google-news-icon-v0.1.svg"></a></div><div class="tags"><span class="title">Tags :</span><span class="taglist"><a href="/topics/translational-psychiatry/" class="tagitem">`translational psychiatry</a><a href="/topics/translational-psychiatry/" class="tagitem">`translational psychiatry</a><a href="/topics/university-of-bonn/" class="tagitem">University of bonn</a><a href="/topics/valentin-stein/" class="tagitem">Valentin stein</a></span></div></article><script type="text/javascript"> var tabolaoptions = { mode: "alternating-thumbnails-a", container: "taboola-below-article-thumbnails", placement: "Below Article Thumbnails", target_type: "mix" };</script><div class="lk-widget bg-white article-taboola"><div id="taboola-below-article-thumbnails"></div></div><div id="rhs-top" class="rhs-ad"></div><section class="lkm-widget" id="organic_unit1"><div class="lkm-head"><h3>Related Stories</h3></div><!-- Grid view starts here c--><section class="grid-view "><figure><div class="grid-container"><a class="imgwrap " href="/lifestyle/heres-how-stress-damages-movement-centers-in-brain/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/gggggggggggggggggggsdsdgsdgsdg20220309082033_202203.jpg" title="Here&#039;s how stress damages movement centers in brain - Marathi News | Here&#039;s how stress damages movement centers in brain | Latest lifestyle News at Lokmat.com" alt="Here&#039;s how stress damages movement centers in brain - Marathi News | Here&#039;s how stress damages movement centers in brain | Latest lifestyle News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/lifestyle/">Lifestyle :</a><a href="/lifestyle/heres-how-stress-damages-movement-centers-in-brain/" >Here&#039;s how stress damages movement centers in brain</a></h2><h3 class="hide"> Stress seems to have a negative effect on the learning of movements, according to the conclusion of a recent study at the University of Bonn. ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/technology/too-many-disk-galaxies-than-theory-allows-study/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/galaxy2022020708173720220207112939_202202.jpg" title="Too many disk galaxies than theory allows: Study - Marathi News | Too many disk galaxies than theory allows: Study | Latest technology News at Lokmat.com" alt="Too many disk galaxies than theory allows: Study - Marathi News | Too many disk galaxies than theory allows: Study | Latest technology News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/technology/">Technology :</a><a href="/technology/too-many-disk-galaxies-than-theory-allows-study/" >Too many disk galaxies than theory allows: Study</a></h2><h3 class="hide"> The Standard Model of Cosmology has described how the universe came into being according to the view of most physicists. Now, researchers at the University of Bonn studied the evolution of galaxies within this model and found considerable discrepanci ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/health/reduced-meat-diet-has-several-advantages-study/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/kjdhfkjdgre20211204173235_202112.jpg" title="Reduced meat diet has several advantages: Study - Marathi News | Reduced meat diet has several advantages: Study | Latest health News at Lokmat.com" alt="Reduced meat diet has several advantages: Study - Marathi News | Reduced meat diet has several advantages: Study | Latest health News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/health/">Health :</a><a href="/health/reduced-meat-diet-has-several-advantages-study/" >Reduced meat diet has several advantages: Study</a></h2><h3 class="hide"> Animals convert only a small portion of the fed calories into meat. Ruminants also produce methane, which further accelerates global warming, suggests recent study findings. ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/lifestyle/study-suggests-reduced-meat-diet-has-several-advantages/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/Red_Meat_Apr0220211202161007_202112.jpg" title="Study suggests reduced meat diet has several advantages - Marathi News | Study suggests reduced meat diet has several advantages | Latest lifestyle News at Lokmat.com" alt="Study suggests reduced meat diet has several advantages - Marathi News | Study suggests reduced meat diet has several advantages | Latest lifestyle News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/lifestyle/">Lifestyle :</a><a href="/lifestyle/study-suggests-reduced-meat-diet-has-several-advantages/" >Study suggests reduced meat diet has several advantages</a></h2><h3 class="hide"> Globally, food is responsible for a quarter of human greenhouse gas emissions. A large part of this is due to livestock farming. Animals convert only a small portion of the fed calories into the meat. Ruminants also produce methane, which further acc ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/health/psychological-consequences-of-covid-19-on-healthcare-discovered-by-researchers/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/gdhsgdasd_202107.jpg" title="Psychological consequences of COVID-19 on healthcare discovered by researchers - Marathi News | Psychological consequences of COVID-19 on healthcare discovered by researchers | Latest health News at Lokmat.com" alt="Psychological consequences of COVID-19 on healthcare discovered by researchers - Marathi News | Psychological consequences of COVID-19 on healthcare discovered by researchers | Latest health News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/health/">Health :</a><a href="/health/psychological-consequences-of-covid-19-on-healthcare-discovered-by-researchers/" >Psychological consequences of COVID-19 on healthcare discovered by researchers</a></h2><h3 class="hide"> A recent study has discussed the psychological consequences of COVID-19 on healthcare and also highlighted the protective factors that can help people cope with the severe strain caused by the pandemic. ... </h3></figcaption></div></figure><figure><div class="grid-container"><a class="imgwrap " href="/health/metabolism-may-play-role-in-recurrent-major-depression/"><img class="lazy" data-original="https://d3pc1xvrcw35tl.cloudfront.net/ln/feedImages/200x150/8e97af445998ece3e105bbe8c412b64c_202101.jpg" title="Metabolism may play role in recurrent major depression - Marathi News | Metabolism may play role in recurrent major depression | Latest health News at Lokmat.com" alt="Metabolism may play role in recurrent major depression - Marathi News | Metabolism may play role in recurrent major depression | Latest health News at Lokmat.com"></a><figcaption><h2><a class="list-category" href="/health/">Health :</a><a href="/health/metabolism-may-play-role-in-recurrent-major-depression/" >Metabolism may play role in recurrent major depression</a></h2><h3 class="hide"> New York, Jan 13 Researchers have found that certain metabolites small molecules produced by the process of ... ... </h3></figcaption></div></figure></section></section><div id="rhs-middle" class="rhs-ad"></div><div id="TaboolaPlaceholder"></div></section></section><div id="footerBanner"></div><footer><aside class="footer-list"><h2>Section</h2><a href="/national/">National</a><a href="/international/">International</a><a href="/entertainment/">Entertainment</a><a href="/photos/">Photos</a><a href="/videos/">Videos</a><a href="/business/">Business</a><a href="/sports/">Sports</a><a href="/technology/">Technology</a><a href="/lifestyle/">Lifestyle</a><a href="/health/">Health</a><a href="/politics/">Politics</a></aside><aside class="static-links"><a href="http://lokmat.net/about.html" target="_blank">About Us</a><a href="/advertise-with-us/" >Advertise with Us</a><a href="/private-policy/" >Privacy Policy</a><a href="/contact-us/" >Contact Us</a><a href="/sitemap.xml" >Sitemap</a><a href="/terms-of-use/" >Terms of Use</a><a href="/statutory-provisions-on-reporting/" >Statutory provisions on reporting ( sexual offences )</a><a href="/code-of-ethics-for-digital-news-websites/" >Code of ethics for digital news websites</a></aside><aside class="our-network"><h2>OUR NETWORK</h2><a href="https://www.lokmat.com" target="_blank">lokmat.com</a><a href="https://www.lokmatnews.in" target="_blank">lokmatnews.in</a><a href="http://epaperlokmat.in/lokmattimes/" target="_blank">epaper.lokmat.com</a><a href="http://deepotsav.lokmat.com" target="_blank">deepotsav.lokmat.com</a><a href="http://lokmat.net" target="_blank">lokmat.net</a></aside><aside class="follow-us"><p class="follow-txt">FOLLOW US : </p><p class="follow-icons"><a class="mobile-sprite footer-fb" href="https://www.facebook.com/lokmatnewsenglish" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-tw" href="https://twitter.com/LokmatNewsEng" target="_blank" rel="noopener"></a><a class="mobile-sprite footer-insta" href="https://www.instagram.com/lokmatnewsenglish/?hl=en" target="_blank" rel="noopener"></a></p></aside><div class='footer-strip'><a class='current-city-url' href='javascript:void(0)' ><i class='mobile-sprite city-footer'></i><span class='current-city-footer'>City</span></a><a class='' href='/cricket/?utm_source=www.lokmattimes.com&utm_medium=footer-menu' ><i class='mobile-sprite ipl-2020-footer'></i><span class=''>Cricket</span></a><a class='' href='/latest-news/?utm_source=www.lokmattimes.com&utm_medium=footer-menu' ><i class='mobile-sprite latest-news'></i><span class=''>Latest</span></a><a class='' href='/photos/?utm_source=www.lokmattimes.com&utm_medium=footer-menu' ><i class='mobile-sprite photoflick'></i><span class=''>Photos</span></a><a class='' href='/entertainment/?utm_source=www.lokmattimes.com&utm_medium=footer-menu' ><i class='mobile-sprite entertainment-icon-white'></i><span class=''>Entertainment</span></a></div><p class="copyright">Copyright © 2020 Lokmat Media Pvt Ltd</p></footer><!--div class="scrollTop hide" style="display: none;"><span class="mobile-sprite gotop-btn"></span></div--><style>.si-fix-widget .si-scrCntnr .si-teamNm{font-size:15px;}.si-fix-widget .si-matUpcoming .si-upcomingMat .si-venue{font-size:12px} </style><script type="text/javascript" defer="defer">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</script></body></html>